Nano aquariophilie :: nano 30l : problème avec les plantes au démarrage
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer   ProfilProfil   
Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés  
ConnexionConnexion  
nano 30l : problème avec les plantes au démarrage

 
Poster un nouveau sujet   Répondre au sujet    Nano aquariophilie Index du Forum -> NANO AQUARIOPHILIE - EAU DOUCE -> Démarrage, présentation d'un nano aquarium d'eau douce
Sujet précédent :: Sujet suivant  
Auteur Message
corwin
Nouveau
Nouveau

Hors ligne

Inscrit le: 29 Mai 2015
Messages: 2
Masculin
Prénom: xavier
Nombre d'aquarium(s): 1

MessagePosté le: Ven 29 Mai 2015 - 21:47    Sujet du message: nano 30l : problème avec les plantes au démarrage Répondre en citant

Bonjour,


Je suis débutant, je viens de me lancer avec un bac nano cube 30 l de dennerle.
L'objectif est d'y mettre 4 ou 5 petits poisson dans un premier temps (gupy ou autre) puis quelque crevette si les conditions sont bonnes.
Je l'ai mis en eau il y a une semaine.
J'ai utiliser le substrat fournit.
Aprés l'avoir étalé, sur les conseils du vendeur, j'ai  posé une moustiquaire avant d'ajouter le gravier noir que j'avais au préalable rincé trois fois à l'eau chaude.
J'ai remplit aux deux tiers, planter mes plantes puis compléter le   niveau d'eau avant d'ajouter le conditionneur fournit, l’engrais fournit (en gouttes), une granule de nouriture a crevette et du "SafeStart".
Le SafeStart a été ajouté pour tenté d'être prêt pour le 6 juin (anniversaire du fils).


Les plantes sont :
 - baropa australis
 - labella cardinalis 'mini'
 - hygrophila polyspenza 'sunset'
 - limnophila sessiliflora


Lors de l'achat,  la dernière plante c'est séparée du pot. Le vendeur m'a expliqué que de toute façon il suffisait de piquer les tiges dans la terre. La base des tiges était marron. Je les ai recoupées avant de les planter.


Le bac tourne une semaine avec pompe, 6 a 8 heure de lumière et 2 goutte d'engrais par jour.


Au bout d'une semaine, je vois quelque feuilles de la hygrophila noir/marron et toutes molles. Sur le gravier par endroit autour des plantes une sorte de "brouillard" blanc.
Quelque limnophila flottent en surface.


J'ai vider la moitié de l’aquarium, enlever les feuilles mortes, aspirer à la cloche ce que j'ai pu de "brouillard blanc" (il en reste a la base de certaines plantes").
La base de tous les limnophila  est marron et molle. je les supprime (sauf un qui semble sain).


Les paramètres de l'eau avant changement mesurée au test goutte :
Température : 22°, PH 7, NO2 0,05 Fe 0.1 Kh 2° allemand, NO3 1
La température a oscillé entre 20 et 26 car je cherche a régler le chauffage.


Qu'est ce qui ne va pas ? Que faut-il faire pour corriger le problème ?
Merci de votre aide.


Revenir en haut
Publicité






MessagePosté le: Ven 29 Mai 2015 - 21:47    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
t'choupie
Nouveau
Nouveau

Hors ligne

Inscrit le: 06 Aoû 2015
Messages: 2
Masculin
Prénom: samuel
Nombre d'aquarium(s): 0

MessagePosté le: Jeu 6 Aoû 2015 - 10:39    Sujet du message: nano 30l : problème avec les plantes au démarrage Répondre en citant

Bonjour,


il est peut etre trop tard, mais cela peut etre utiles quand meme  


quelle est la puissances de l’éclairage ?, je croit que la lampe pour un dennerle 30 litre est de 11 watt, et cela fait vraiment peut.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:45    Sujet du message: nano 30l : problème avec les plantes au démarrage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Nano aquariophilie Index du Forum -> NANO AQUARIOPHILIE - EAU DOUCE -> Démarrage, présentation d'un nano aquarium d'eau douce Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com